EndNote X6

Introduction and basic guide

February 2013

University of Southampton Library
1. Getting started with EndNote ................................................................. 4
  1.1 Create a new library ........................................................................ 4
  1.2 Work with an existing library ........................................................... 5
2. The EndNote Library ............................................................................. 7
  2.1 Add new references ........................................................................ 7
  2.1.1 Use special characters ................................................................ 9
  2.2 Set some EndNote preferences ........................................................ 10
  2.2.1 Change Case ................................................................................ 10
  2.2.2 Change the EndNote Library display ......................................... 11
  2.2.3 Set criteria to manage duplicates .............................................. 11
  2.2.4 Find Full Text ............................................................................ 12
  2.2.5 Read/Unread options ................................................................. 12
  2.3 Use the ratings option ..................................................................... 13
  2.4 Change the reference style ............................................................ 13
  2.5 Edit the reference style ................................................................... 15
  2.5.1 General ....................................................................................... 15
  2.5.2 Citations ..................................................................................... 16
  2.5.3 Bibliography ............................................................................... 17
    2.5.3.1 Author Lists ........................................................................... 18
    2.5.3.2 Author Name ......................................................................... 18
    2.5.3.3 Editors .................................................................................. 19
    2.5.3.4 Sort Order ............................................................................ 19
    2.5.3.5 Title capitalisation ................................................................. 21
  2.5.4 Footnotes .................................................................................... 21
    2.5.4.1 Author Lists ........................................................................... 21
    2.5.4.2 Author name ......................................................................... 22
    2.5.4.3 Title Capitalisation ................................................................. 22
  2.5.5 Editing and creating templates .................................................... 23
  2.5.6 Save reference style changes ...................................................... 25
  2.6 Use an edited reference style ........................................................... 26
  2.7 Sort the library ................................................................................ 28
  2.8 Work with Groups .......................................................................... 29
    2.8.1 Custom Groups ......................................................................... 29
    2.8.2 Smart Groups ........................................................................... 31
    2.8.3 Group Sets ............................................................................... 33
    2.8.4 Record summary ........................................................................ 34
  2.9 Search references ............................................................................ 34
  2.10 Quick edit a single reference .......................................................... 35
  2.11 Edit a group of references ............................................................... 37
  2.12 Print a bibliography ........................................................................ 39
  2.13 Export the EndNote Library ............................................................ 40
  2.14 Convert to EndNote from Reference Manager .................................. 41
3. Work with external databases ............................................................... 42
  3.1 Use the EBSCO platform .................................................................. 43
  3.2 Use the OVID platform .................................................................... 46
  3.3 Use the Web of Knowledge platform .............................................. 49
  3.4 Databases without a direct export function ..................................... 53
  3.5 Find full text ................................................................................... 56
  3.6 Attach PDF files .............................................................................. 59
3.7 Import existing PDF files ................................................................. 61
3.8 Use the PDF Viewer ....................................................................... 62
3.9 Access library catalogues (including WebCat) ............................ 65
4. Use EndNote with Word ................................................................. 68
   4.1 Insert citations ........................................................................... 68
   4.2 Edit citations ............................................................................. 70
   4.3 Remove citations ....................................................................... 71
   4.4 Add page numbers .................................................................... 72
   4.5 Insert footnotes ......................................................................... 73
   4.6 Change the bibliography layout ............................................... 74
   4.7 Change the reference style ....................................................... 75
   4.8 Use abbreviated journal titles .................................................. 76
   4.9 Create a plain text file ............................................................... 80
   4.10 Restore bibliographic format ................................................... 80
   4.11 Combine Word documents ....................................................... 80
5. Synchronise with EndNote Web ...................................................... 84
With EndNote you can:

- Build a personal reference library - for the whole of your course, or for individual assignments within the course. Keep notes on key items, and assign keywords for searching at a later date.

- Use your EndNote library whilst you are creating a document to insert short references (citations) in your text, and build the related bibliography, according to the required reference style, as you write. Make changes to the reference style according to intended audience.

- Search on-line databases, and export references directly to your chosen EndNote library for future use.

1. **Getting started with EndNote**
   From the Start Menu, select **All Programs ➔ Bibliographic Software ➔ EndNote X6**. The main EndNote screen opens.

1.1 **Create a new library**

Click the **Create a new library** icon. The **New Reference Library** window opens.
It is best to create a new folder called **EndNote**, or **EndNote X6** to hold all EndNote information.

The EndNote Library always consists of two parts: the 'shape' of the library with the EndNote icon, and the information it contains, held in the Data folder. Give the new library a name, and click **Save**.

### 1.2 Work with an existing library

Click the **Open an existing library** icon.
If already in EndNote, go to **File ➔ Open ➔ Open Library**. The dropdown menu will display any recently accessed EndNote library. In the **Select a Reference Library** window, select the Library name with the EndNote icon, and then click **Open**.
2. The EndNote Library

It is usually best to keep all references in one main library. Smaller libraries for particular topics can be created using the Groups options. A single library item can be added to any number of groups. Use the layout dropdown menu to show or hide the Groups panel, and to hide or move the Reference panel.

2.1 Add new references

Click on the New Reference icon, or go to New Reference on the dropdown menu.
Click the record's **Close** icon (the grey cross) to save the completed or edited record automatically.

The default reference type is **Journal Article**. A different reference type can be chosen by selecting from the Reference Type dropdown menu:

Scroll down to see more fields and reference types. The available fields change according to the type of source material. A different reference type can be chosen at any time, and the data already entered will be rearranged accordingly. Enter data in as few or as many fields within a record as required. If the reference type required is not listed, choose the one with fields that relate most closely to the item being referenced. It is also possible to create a custom record type with specific fields if required. Enter all data as plain text. EndNote will apply bold, italic, underlining and parentheses as required by the reference style.
Points to note:

- Authors should be entered in the form Smith, S J with a comma after the surname.
- Enter as much name detail as possible - EndNote will truncate to initials, or use full name, as required.
- Multiple authors/editors should be entered on separate lines. Enter all authors - the number will be truncated as required by the referencing style.
- Corporate authors should be entered in full, followed by a comma, e.g. Department of Health,
- City and Publisher fields should be capitalised as required
- Include keywords to enable searching/sorting of the library at a later date. Put each keyword on a new line.
- Authors or journals already entered in a previous record will be suggested as options.
- Full web addresses in the URL field are hyperlinked.
- Use the Research Notes field to make links to hard copy or other non-electronic resources.
- .pdf files and other electronic resources can be added as file attachments.

2.1.1 Use special characters

Some library entries will require accented or other non-standard characters. To edit EndNote records for non-standard characters, in any record field, go to Start ➔ All Programs ➔ Accessories ➔ System Tools ➔ Character Map.
Select the character required then copy and paste in the relevant location on the record.

2.2 Set some EndNote preferences

Preferences controls how the EndNote Library itself appears, rather than the individual records. To see the options, go to Edit ➜ Preferences.

The EndNote Preferences window opens.

2.2.1 Change Case

One of the most useful features is the Change Case option.
This is an important tool: it permits the general rules for bibliographic display to be overridden in special cases e.g. abbreviations, non-English language names and characters. Any character string added to the list will be displayed 'as is' wherever it occurs.

2.2.2. Change the EndNote Library display

Choose the Display Fields option.

Record fields can be selected and ordered as required to display the relevant fields in the EndNote Library window. Up to ten fields can be selected and these can be renamed for the Library display if necessary.

2.2.3 Set criteria to manage duplicates

Choose the Duplicates option.
This allows you to manage duplicates automatically. It is best not to be more specific than **Year, Title**. If your work includes regular database searching, it is helpful to check the **Automatically discard duplicates** box. Author names should generally be omitted from the check criteria as these are often represented differently in different databases.

### 2.2.4 Find Full Text

When downloading from databases, there is the option to automatically retrieve the full text pdfs for some records. Use this option to maximise the results. Ensure that **Web of Knowledge**, **DOI** and **PubMed LinkOut** are all ticked.

### 2.2.5 Read/Unread options
Use this option to determine the behaviour of the Read/Unread bullets for each record. If preferred, uncheck all options to control operation manually.

2.3 Use the ratings option

The Rating column can be used to mark particularly useful resources: click in the record, then on the dot corresponding to the number of stars (left-to-right)

2.4 Change the reference style

The default reference style is Annotated.

Use the following process to select a different style: changes can be made at any time.

Go to the dropdown menu in the reference library window and click Select Another Style.
EndNote has over 5000 reference styles, including variations used by many academic journals.

In the Choose a Style window, scroll down to select the required reference style, and click Choose.
Selected references are displayed in the chosen reference style in the Preview pane.

If the standard style is not quite in line with Faculty or subject requirements, it can be edited. Note that there are a number of custom styles for the University of Southampton:

- Health Sciences: Harvard SotonHS
- Management: Harvard SotonMANG
- Medicine: Vancouver SotonMED

These styles are available on all public workstations, on EndNote Web, or can be downloaded for staff or personal use from [http://www.southampton.ac.uk/library/infoskills/bibliographic/endnote/](http://www.southampton.ac.uk/library/infoskills/bibliographic/endnote/)

2.5 Edit the reference style

2.5.1 General

Change the presentation of author and title information.

Modify the format for the citation and/or bibliographic reference.

Create a new bibliographic template for any given reference style.

Save preferences with a chosen style name - the new style is saved in the user profile for future use.

To make changes to the reference style go to:

**Edit ➔ Output Styles ➔ Edit <style name>** in this case Harvard.

To change a style not currently in use, choose

**Open Style Manager...**
The editing panel is displayed, with a range of options covering all listed styles. The appearance of the citation, bibliographic reference and footnote, according to referencing style, can all be varied independently.

2.5.2 Citations
Click to modify different aspects of Author Lists and Author Name. These have the same appearance as for the Bibliography, but can be separately specified.

Click Citations then Templates to see how this tool works.
In this example, EndNote picks up the contents of the Author field from the record, adds a comma, then the contents of the Year field and encloses everything in brackets.

The vertical line links the following punctuation to the next field, so that if the field is empty, there is no stray punctuation in the record.

Use the **Sort Order** option to edit the in-text citation sort order.

The default order is **Don't sort**

If there are multiple citations at single points in the text, it may be better to arrange these either alphabetically or chronologically. Choose the relevant option from the list.

Make any changes required, and then click the close record icon.

### 2.5.3 Bibliography

In general any changes made to Authors must be replicated with Editors.
The Bibliography layout is best managed from the EndNote toolbar. Different parameters from Citations or Footnotes may be set.

### 2.5.3.1 Author Lists

The number of authors chosen can be different from the citation section. Other changes can be made, for example replacing the separator ‘&’ by ‘and’

### 2.5.3.2 Author Name

Choices on this screen allow for variation in first name/surname order, and representation of initials, if these are preferred to full name. These rules will be applied however the author names are recorded in the individual Endnote records.

One important change is to the Harvard referencing style: the default is to use all uppercase for names, but some faculties prefer the use of conventional, capitalised names.
Choose **Normal** from the Capitalization dropdown menu.

To access the **Initials** choices, click the dropdown menu and select for preferred full stop/space combinations.

2.5.3.3 **Editors**

Any selections/choices made in **Author Name** or **Author Lists**, should normally be replicated in the **Editor Name / Editor Lists** options.

2.5.3.4 **Sort Order**

It is possible to sort the bibliography according to the information contained in any record field. Bibliographies are normally listed by Author, Date and Title. The more common options are listed on the **Sort Order** page.
Click the appropriate button, or to sort by any other field in the Endnote Library record, click **Other**.

This permits sorting by any field in the record, in ascending or descending order, by up to five fields in order.

Click the dropdown arrow in each case to access a list of record fields.

To divide the bibliography into sections, the easiest way is to put the relevant section headings in the **Keyword** field and then choose to sort by keyword, author, year, title in that order.
2.5.3.5 Title capitalisation

Choose the style for primary title capitalisation - Headline style will capitalise all major words, Sentence style will capitalise the initial word only.

Note that the same style will be applied to all records in the library: if the conventions for book titles and journal article titles differ, you may wish to leave titles as entered.

2.5.4 Footnotes

In general any changes made to Authors must be replicated with Editors.

Different parameters from Citations or Bibliography may be set.

2.5.4.1 Author Lists

The Author Lists section allows you to control how many authors are displayed, and the separating punctuation.

Any changes to Author Lists must be replicated in Editor Lists.
2.5.4.2 Author name

Changes to **Author Name** must be replicated in **Editor Name**.

These windows allow you to make choices about capitalisation - the default is **As Is**. Choose **Normal** for names in lower case but with initial capital letters.

Choices can also be made about the display of initials: with or without full-stops, with or without spaces between.

2.5.4.3 Title Capitalisation
Choose the style for primary title capitalisation - **Headline style** will capitalise all major words, **Sentence style** will capitalise the initial word only.

Note that the same style will be applied to all records in the library: if the conventions for book titles and journal article titles differ, it is better to leave titles as entered.

### 2.5.5 Editing and creating templates

Citation, bibliography and footnote templates are available for all standard reference types on public workstations. On private computers it will be necessary to create footnote or bibliography templates for anything other than basic reference types. It is important to have at least one template for e-resources.

The same principles apply to all templates.

Any reference type for which there is not a specified bibliography template will be fitted to 'Generic'.

To create a new template, click on **Bibliography ➪ Templates**.

![Bibliography Templates](image.png)

Bibliographic templates control the display of records when EndNote is used with Word documents for citations and references. Depending on the Reference Style, there are already a number of templates created.
Additional templates can be created by choosing from the **Reference Types** list.

**Generic** is used when a specific template has not been created for a Reference Type that has been used to create an EndNote record.

Click **Reference Types** and select the new type. An editable panel appears.

Use existing reference types as examples.

- Words that are field names within the EndNote record will be replaced by the contents of that field when the bibliographic record is created.
- Words that are not field names will be replicated as typed.
- Field names are case sensitive
- Use relevant formatting, **bold**, **italic** etc as required
- Field contents will be displayed in the template format: *(Year)* would be displayed as *(2009)*.
- Small dots separating record elements are created using the space bar.
- Vertical lines (Forced separations) are used to link punctuation to the field following, to avoid stray punctuation when record fields are empty.
- Small diamonds are used to link adjacent text, so that if the record field is empty, the text is not displayed e.g Edition ed.
- For e-resources, the date viewed should be entered in the **Access Date** or **Date of Access** field of the EndNote record and this field included in the template.
- Field names/operators can be input manually or selected using the **Insert Field** button

Special characters are available from the **Insert Field** dropdown menu:
‘Forced separation’ generates a vertical line to link following publication to the next field: if this field is empty, punctuation will not be displayed.

‘Link adjacent text’ ties preceding or following text to the field in question. If the field is empty, the text will not be displayed. If there is a space in the character string, enclose the phrase in ‘accent grave’ characters (usually located at top left of standard keyboards).

‘Singular/Plural’ generates a circumflex accent, so that Endnote can select between terms e.g. (ed)^(eds).

Custom reference types for unlisted media can also be created, with an associated Bibliography Template.

Templates can be edited at any stage, and the edited reference style applied to the EndNote Library and relevant Word documents.

2.5.6 Save reference style changes
When all edits have been made to the given reference style, click the close icon.

The Save Changes window opens. Click Yes.

A Save As window appears.
By default this is (Reference Style) Copy, but can be changed to any other appropriate name. Endnote does not change the existing reference style, but creates a new style, which can again be edited. This is automatically saved within a folder called **EndNote** within **My Documents**, so can be accessed from any public workstation at any later time. It is necessary to save the changes separately to any staff or personal computer, but the style file created can be copied and pasted into a folder **My Documents** ➜ **EndNote**.

Click **Save**.

The new style can now be found in the **Choose a Style** window.

![Choose a Style window](image)

Note that this edited style is not automatically applied to the existing Endnote library: see the following section.

2.6 **Use an edited reference style**

Changes to the Referencing Style are not automatically applied to the EndNote Library. To apply changes, go to the Reference Style dropdown menu and choose **Select Another Style**.

![Select Another Style](image)
The edited style is now one of the choices - select and click Choose.

The edits are now applied to the EndNote Library.

Further changes can be made at any time, and the same copy style updated and then applied again to the library concerned. If references from the Library have already been used in a document, new changes can only be applied by using the Formatted Bibliography option in Word.

Ensure that the same reference style is being used in Word and in EndNote when inserting citations.
2.7 Sort the library

The default sort order for the EndNote Library is alphabetically by author. The Library may be sorted by any column in the display pane, by clicking on that column heading.

For more complex sorting of the library, select Sort Library ... from the Tools dropdown menu.

Choose up to five record fields as sorting criteria, in ascending or descending order.
2.8 Work with Groups

The Group option in EndNote means that a single large library can be broken into subsets for different purposes e.g. separate subject assignments or papers. A group simply identifies a subset of references that always exist in the main library. A single reference can be part of any number of groups or none. It is easy to switch quickly from one group to another. Deleting a record from the main library removes it from all groups.

Up to 5000 groups can be created attached to a single library. Custom groups are created manually and can be amended at any time: Smart groups are created and updated automatically as new references are added to the library, according to user parameters set. Group sets, containing both Custom and Smart groups, can also be created.

When the EndNote Library is synchronised with EndNote Web, only All References and Custom Groups are synchronised.

To hide/show groups, use the Layout dropdown menu

2.8.1 Custom Groups

To create a Custom group, go to Groups ➔ Create Group.
Name the group. The new group is displayed in the **My Groups** panel. Options to manage the group are available on right-click. References can now be added to the Group:

**Click** and drag for single references

**SHIFT + click** on the first and last reference to select a block

**CTRL + click** on individual references to select from different parts of the library.

These items are then added to the group.

Items may be included in more than one group

Items may be added to or removed from a custom group at any time. This does not affect the entry in the main library.
2.8.2 Smart Groups

Smart groups are given set criteria - any item fulfilling these criteria is automatically added to the group. The criteria can be modified at any time. The criteria for a new Smart group will be applied to the existing EndNote Library, and to any items that are added subsequently. All entries are included in the main EndNote library: they may be entries in more than one Smart group and may also be added to Custom groups.

Deleting a record from the main library removes it from all groups. It is not possible to delete an individual item from a Smart group, as this will also delete it from All References. Deleting an entire Smart Group does not delete the references from the main library.

To create a Smart Group, go to Groups ➔ Create Smart Group.

The Smart Group window is displayed. Name the Group, and select the search criteria.

Criteria can be set for any record field and a range of operators.
Type the required terms in the search boxes. Choose **Contains** to force EndNote to search for letter strings.

Further search lines can be added, using **+ -** symbols at the right of the window. When all choices have been made, click **Create**.

Matched records are copied to the New Smart Group.

In this example, the group will contain any item that has the word 'diabetes' in the title field.

Items have been added to this Smart group from titles already in the EndNote Library.

Any future title added to the Library will also be added to any group for which it fits the search criteria.

Individual items cannot be deleted from Smart groups.
2.8.3 Group Sets

A Group set is created in the same way as a Custom group. Go to the Groups drop-down menu, and select **Create Group Set**.

A new Group Set is created; this can be renamed via the Groups dropdown menu above. To populate the Group Set, select and drag Custom or Smart groups as required.

Group Sets can be expanded or contracted in the left-hand panel.
2.8.4 Record summary

To view additional information about an individual record, in particular inclusion in groups, highlight the record, go to the **References** dropdown menu and click **Record Summary**.

Information can be viewed, and exported if required.

2.9 Search references

As the Endnote Library becomes larger, it may be easier to search for references rather than scrolling through lists. You can either search the whole Library or a group of references.

For a simple search of the whole library, use the **Quick Search** box on the main toolbar.

For a more sophisticated search, or to search a group, use the **Search** panel.
Click in the toolbar to show or hide the Search Panel.

Search the whole library, or select a group and choose **Search Whole Group**. Use the **Search** tab to search all words in the references using **Any Field** or to search specific fields, such as Author, Title or Keywords.

It is also possible to search **PDF** text and/or **sticky notes**: these options are above **Author** in the dropdown list.

Create more complex searches using the Boolean operators, **And**, **Or** and **Not**, and by using other limiters such as **Greater than, Less than**. Use **Contains** to search for a letter string and add extra search lines with **+** if required.

Search results appear as a temporary group. They can be saved into a Custom or Smart Group if required.

**2.10 Quick edit a single reference**

Individual references can be edited either by opening the full record, or more simply by selecting the record in the library and going to the **Reference** tab.
Choose whether to show or hide empty fields at the top right of the tab.

Make the required changes, then click the next record in the library pane. The **Save** prompt displays.

Click **Yes** to save changes.

The edited record is displayed.
2.11 Edit a group of references

It is possible to make changes to existing text in a given field in all records if required. Alternatively, copy records to be edited into a custom group and work with these records only.

To make changes to existing text, go to Edit ➤ Find and Replace….

The Find and Replace window allows you to replace any text string in a given field with another.

Go to Select a Field.. to choose any field in the EndNote record and type exact character strings, including spaces, in the Find: and Replace with: boxes.

Save the changes to apply the edit to the EndNote library record.

To add text, for example a note or a keyword to a group of references, create or select the group, and go to Tools ➤ Change/Move/Copy Fields…
Use the **Change Fields** tab.

Choose the location in the field for the new text, and enter text string in the box.

Select the field to be modified from the dropdown menu.

In this case the 'Keywords' field is chosen.
This action will add the term 'Chapter 3' as the first term in the Keywords field.
Inserting a Carriage return will cause this term to be on a separate line in the keywords list.

![Popup window](image)

A popup window confirms the number of records selected.

2.12 Print a bibliography

It is possible to create a separate bibliography, without citing references in a Word document. The whole library can be printed, or any subset chosen.

To print the whole library as a separate bibliography, select a single record then go to Edit ➔ Select All.

![Select All](image)

SHIFT + click on the first and last reference to select a block
CTRL + click on individual references to select from different parts of the library.
When the required titles have been selected, go to **File ➔ Print.**

Individual entries are printed as determined by the bibliographic templates.

Format decisions can also be made for the overall appearance of the bibliography: see section 4.

---

### 2.13 Export the EndNote Library

An EndNote library has two elements: the shape of the library, linked to an EndNote icon and file type `.enl`, and a data folder, with the same file name and a file type, `.data`. If exporting manually, both files must be copied to the new location. It is also possible to do this automatically: go to **File ➔ Compressed Library (.enlx)**
Various choices for the exported library are available: make selections and click Next.

Exported references can be limited to a particular group.

Although only Data folders are displayed, the corresponding .enl file is also acquired. The compressed file saves as an Archived EndNote Library in the required location.

Choose a location for the compressed library, and click Save in the usual way.

### 2.14 Convert to EndNote from Reference Manager

Any bibliographic text file in field format with two character field descriptors can be imported into EndNote. This includes the information saved in other programs such as Reference Manager. To transfer records from Reference Manager to EndNote, first open Reference Manager, and the database to be converted. From the File menu, choose Export. Select the RIS format, and choose All References. Export as a text file and save.
In EndNote, open or create the library to contain the imported references. 

Go to File → Import → File… 

Choose the Import Option Reference Manager (RIS). 

Choose … to browse and locate the file exported from Reference Manager, and then click Import.

All references will appear as a temporary group, and will also be added to the main library.

3. **Work with external databases** 
Most databases offer the option to export references directly to a new or existing EndNote Library or Group. Each database platform functions in a slightly different way. 
Generally the export includes citation information and the article abstract: it may also contain additional features such as controlled vocabulary.
Some databases also export a hyperlink to the corresponding information page in the database, or to the journal article. Searching within the database and then exporting to EndNote makes a more comprehensive search strategy available.

Bibliographic information can also be downloaded from library catalogues including University of Southampton and this uses a slightly different process -see the separate section below.

The EndNote export process uses connection files and import filters: all these are installed on public workstations. If you have purchased a copy of EndNote then additional files and filters can be downloaded from the supplier's website. Note that whilst the majority of databases will export directly to EndNote, there is a slightly longer process for some, such as those on the Cambridge Scientific Abstracts platform. See the library webpages on referencing software for more information.

3.1 Use the EBSCO platform

Typical databases on this platform are CINAHL, PsycInfo, Medline

It is best, but not essential, to open the EndNote library before starting the search. Make sure you are in Library view.

Go to the home page of the required database, in this case, CINAHL.
Enter the search term, in this case 'diabetes', in the box and click Search.

Go through the search results, and click the Add to Folder option for each required item. These will begin to be listed in the Folder has items section on the right hand side of the window. Click to go to Folder View.
This window allows you to edit the selection before saving. Check the boxes of individual items required, or check **Select all**. It is also possible to delete unwanted items at this stage. Click the **Export** icon with the green right arrow.

Choose the radio button to save citations to a file formatted for **Direct Export to EndNote, ProCite, or Reference Manager**. Click **Save**.

There may be a pop-up window asking if you wish to Open or Save the file - in this case, click **Open**.

The records will import directly into the EndNote library.

These become a temporary group of Imported References, but are already added to the main library of All References. The temporary group will be overwritten at the next import activity, or when the library is closed.

Click on any imported reference to view the whole record.
Details include the full citation, key search terms, the abstract and hyperlinks to the publisher webpage and the EBSCO database record.
Click the URL link to return to the EBSCO database entry.
The EBSCO link goes to the corresponding page in the database.
The publisher URL goes to the home page of the journal or directly to the specific article.

It is possible to view the full text if available.
PDF files of full text can be saved to attach to the EndNote record at a later stage.

3.2 Use the OVID platform
It is best, but not essential, to open the EndNote library before starting the search. Make sure you are in Library view.
Use this procedure for any database on the OVID platform. In this case, Medline is the chosen database. Use the library website to locate the database and choose the 'Medline' option to locate the home page.
The instructions here are for exporting required articles to EndNote rather than conducting an effective search strategy.

In this case, carry out a free text search for the term 'diabetes' (uncheck the Map Term to Subject Heading box). Click the Search button.
When the search is complete, click **Display** to view the results. Check the boxes for any required papers. At the top of any page there is the option to keep selected results on the current page to export later, or to export directly to EndNote.

In the **Export** option, the numbers of all the selected results are listed. Choose **Export To EndNote** from the dropdown list and **Complete Reference** in the **Select Fields to Display** section.

Click **Export Citations**.

There may be a pop-up window asking if you wish to Open or Save the file - in this case, click **Open**.
The database will export to whichever referencing software is available on the computer: if there is more than one, a pop-up window will ask you to choose.

The records will import directly into the EndNote library. These become a temporary group of Imported References, but are already added to the main library of All References. The temporary group will be overwritten at the next import activity, or when the library is closed. Double click on any record to view.

Details include the full citation, key search terms, the abstract and hyperlinks to the publisher webpage and the OVID database record. Click the URL link to return to the OVID database entry.
The OVID link goes to the corresponding page in the database.
The publisher URL goes to the home page of the journal or directly to
the specific article.
It is possible to view the full text if available.
PDF files of full text can be saved to attach to the EndNote record at a
later stage.

3.3 Use the Web of Knowledge platform
Typical databases on this platform are Web of Science and BIOSIS.
Open the EndNote library before starting the search. Make sure you
are in Library view.
Carry out the search, and check the boxes for required records.
Records can be exported directly from individual pages, or added to
the Marked List and the same Export procedure followed from that
point.
Enter a search term, in this case 'diabetes' and click **Search**.

On the Results pages, check the boxes for required items and then click **EndNote**.

If there are several pages of results, check the boxes for required items, then **Add to Marked List**.
Marked records are identified, and the Marked List can be accessed at any time. The Marked List can then be exported.

Any unwanted records can be deleted. Select records to be exported, the database fields required (remember to select \textit{abstract} as this is not included by default) and click \textit{EndNote}.

The records will import directly into the EndNote library. These become a temporary group of Imported References, but are already added to the main library of All References. The temporary group will be overwritten at the next import activity, or when the library is closed.
Double click on any of the imported references to view, and scroll down the page to view all fields.

The **URL** field contains a hyperlink to the original database record: click to view.

Click the TDNet button to check for full text access, and download the PDF to attach to the EndNote library later.
3.4 **Databases without a direct export function**

Use this method to export reference data from databases which do not have a direct export facility to EndNote. Many of these databases will export records as plain text (.txt) files with tagged field information in a form which can be imported to an EndNote library. Databases on the CSA Illumina platform, and the Cochrane Library are in this category. It is best, but not essential, to open the EndNote library before starting the search. Make sure you are in Library view.

Use the library website to access the Cochrane Library.

Enter the required search term(s) and click **Search**.

![Search screenshot](image)

Work through the records on each page, checking the boxes for required items and then click **Export selected**.

![Export selected screenshot](image)

Choose the **Citation and Abstract** option, and click **Export citation**.
In the next window, click **Save** again. (NB in the direct export method from other databases, you would click **Open** if this pop-up appears - this process is different)

Choose a location to save this file: if using a public workstation, check that the **My Documents** window that opens is the home file store (usually drive H), and not the My Documents on the C drive, the workstation itself, as these files are lost at logoff.

Allocate a name and save file as type **Text Document**. Click **Save**.

Open the EndNote Library. Go to **File ➔ Import ➔ File...**
In the Import File box, go to **Choose**.
Browse to locate the text file and click **Open**.
In the **Import Option** dropdown box, select **Other Filters**…

Filters are usually listed under database name.
Databases on the CSA platform are listed under individual name or with a CSA prefix. For non-listed CSA databases, another CSA filter should work.

Select the required filter and click **Choose**.

Click **Import**.

The records will import directly into the EndNote library.

These become a temporary group of Imported References, but are already added to the main library of All References. The temporary group will be overwritten at the next import activity, or when the library is closed.

Double click on any of the imported references to view.

### 3.5 Find full text

The **Find Full Text** option currently works between EndNote and Web of Knowledge to automatically download PDF files and attach these to the EndNote record for any papers which are either publicly available, or supplied free of charge through the database platform. This does not currently include papers from journals for which the university pays a subscription.

Ensure that all available resources are searched:

**go to** Edit ➔ Preferences.
The EndNote Preferences window opens.

Choose Find Full Text. Ensure that Web of Knowledge, DOI and PubMed LinkOut are all ticked. Click OK.

To search all records in the EndNote Library, select one entry, then go to Edit ➔ Select All.

In the References dropdown menu, select Find Full Text ➔ Find Full Text …
EndNote works through the library, searching for full text and reports progress in the left hand pane. Any full text PDFs located are automatically attached to the File Attachments field of the individual EndNote record and denoted by a paperclip in the library or group window.

Double click on an individual record: the .pdf file is available in the File Attachments field. Double-click to view the full text.
3.6 Attach PDF files

PDF and other types of file such as Word, Excel, graphics, can be attached to the EndNote record, using the File Attachments field.

On the Reference pane click the paperclip symbol.

Browse to locate a previously saved PDF file. Click Open.

Note that it is helpful to rename PDF files when saving from online resources so that they can be more readily identified for addition to the EndNote records.

The file is attached in the corresponding field of the EndNote record. The PDF file can be opened directly from this new location but to use the PDF viewer tools in EndNote, go to the PDF tab on the Reference pane.
If there are a number of records to be updated, it is helpful to save all the PDFs in a single folder and open this window alongside the EndNote Library.

Select the required PDF file and drag it on to the main library record as displayed in the main library view.

The File Attachment symbol displays in the library window.

The PDF is added to the File Attachments field.
3.7 Import existing PDF files

PDF files which have been previously saved, but which do not have existing EndNote records can also be imported. EndNote uses the doi information within the PDF to generate field contents and create an EndNote record. The PDF is attached to the record in the File Attachments field.

To import a group of PDF files, locate them in the same folder. Then go to File ➔ Import ➔ Folder …

In the Import Folder window, click the Choose button to open the Browse for Folder dialog window.

Select the required PDF folder and click OK.
If the selected folder includes subfolders, click the Include files in sub-folders option. In the Import Option list, choose PDF. Click Import to import the files contained in the selected folder(s).

New references display as a group of Imported References and are added to the All References group. The PDF file is attached to the record in each case.

EndNote uses Digital Object Identifier (DOI) information to construct the record. Check the record details to ensure citation data has imported correctly. If there is more than one DOI embedded in the first two pages of the paper, Endnote cannot identify the primary DOI and so will create a blank record with the PDF attached. In these cases, field contents must be added manually.

3.8 Use the PDF Viewer
PDF attachments to EndNote records can be viewed from the library page without having to open the individual record. This gives access to additional editing tools.
Select the required record in Library View and go to the PDF tab.
The file name is shown on the tab.

Use the PDF toolbar to navigate and annotate the document:

- view in full screen
- save changes to the PDF
- print, including highlights
- scroll through pages
- zoom in/out
- rotate page
- add sticky note
- highlight text

To view in full screen, click the toggle icon at the left of the PDF toolbar.

Click the toggle icon again to save any editing changes and return to the EndNote Library.
To highlight a section of the text, select the text in the usual way, then click the highlighter tool. Click outside the highlighted text to view.

Saved highlights will be reproduced if the document is printed.

To add a sticky note, click on the sticky note icon and then click at the required location in the text. Double-click this sticky note icon to open the comments window.

To save changes, click the Save icon in the PDF tab, or click the toggle icon to return to the EndNote Library.
Sticky notes can be searched via the EndNote Library Search panel: scroll up above the Author field in the dropdown menu to see PDF options.

3.9 Access library catalogues (including WebCat)
Most library catalogues, including Southampton's own, do not have a bibliographic export facility. However the catalogues can be searched and results downloaded by initiating the search via EndNote. Note that this is a less sophisticated search than those commenced from within an individual database.

To make the connection with the University of Southampton catalogue, in the Online Search section of the left-hand panel, click more…

In the Choose a Connection window, scroll down to select U Southampton and click Choose.
Use the same method to search catalogues of other libraries.

The new connection will now appear in the **Online Search** list.

The search panel is directed to the selected library catalogue.
A range of search fields, search criteria and search terms can be selected.

Select as many terms as required: more lines can be added if necessary. Click **Search**.

The **Confirm Online Search** window shows the number of records retrieved. If the number of hits is large, it may be necessary to refine the search further.

Click **OK** to add the retrieved records to the EndNote Library.
Imported records display as a temporary group and are also added to the main library.

Double click on any record to view. All fields in the catalogue record will be imported to the EndNote Library.
4. **Use EndNote with Word**

Use the EndNote Library to automatically insert citations and create footnotes and bibliographies according to the selected reference style. The EndNote Library should always be opened before Word - this causes the EndNote tab to display in Word.

Some icons occur on both toolbars allowing operation from either window. The icon with the red down arrow is used to insert citations, and the one with green ticks to manage the bibliography.

4.1 **Insert citations**

EndNote inserts citations and creates a simultaneous bibliography at the end of the text. It is helpful to insert a page break.

In the Word document, select the point in the text to insert the reference.

Go to EndNote to select the required reference.
Click to highlight the required reference in the EndNote Library.

Click the red down arrow on the EndNote toolbar and return to Word.

The citation is displayed in the text, and the full bibliographic reference at the end of the document, in accordance with template parameters and the chosen referencing style.

Alternatively, return to Word and click the red down arrow in the Insert Citation drop-down menu on the EndNote toolbar there.

The citation is inserted at the selected point in the text, and a full bibliographic record created at the end of the document.

EndNote also creates a new folder of references which have been cited in the current document.
Multiple references can be inserted at a single point in the text: locate the cursor immediately to the right of the close bracket then select the reference from the EndNote library as before.

The citation will be included within the brackets and the full reference at the appropriate location in the end of document bibliography. Note that the sort order for citations and bibliography is determined by editing parameters in the referencing style.

4.2 Edit citations
The common forms of editing are to add page numbers to a citation, to remove author and/or year from a citation, or to remove a citation altogether.

It is essential that all these changes are made using the relevant EndNote tools, so that linked field codes are also amended. Click in the citation to highlight it, then go to Edit and Manage Citations.
Highlight the specific citation to be edited in the top panel.

To include an item in the bibliography without citing in the text, insert in the document, and then choose Formatting ➔ Show Only in Bibliography in this panel. Click OK. The citation disappears from the text but remains in the bibliography. This is useful for example for an edited book, where individual chapters by different authors are cited in the document. Use this same option to display the citation as Author (Year) if the text requires this format.

4.3 Remove citations
To remove a record completely, go to Edit & Manage Citations, select the reference to be removed, and go to Edit Reference. Choose Remove Citation then OK.
Both the citation and the full reference are removed from the document together with hidden field codes.

Note that if the same source is still cited elsewhere in the document, it will not be removed from the bibliography.

4.4 Add page numbers

To add page numbers to a citation, use the same Edit Citation tab in the Edit & Manage Citations window.

Select the required citation, then type the exact letter string, including any required leading/following spaces, in the Suffix box, note, not in the Pages box. Then click OK.

The suffix text becomes an integral part of the citation. The same principle applies to prefix text.
4.5 Insert footnotes

The insertion of footnotes is a two-stage process: first use the footnote facility in Word, then insert the chosen reference via EndNote. A footnote reference is created at the bottom of the page, and a full bibliography at the end of the document. According to the reference style chosen and modifications made, the format of the footnote entry may vary from the details in the bibliography. See the separate sections on editing reference styles.

Place the cursor at the insertion point in the text for the footnote, go to the References tab, and click Insert Footnote.

A superscript citation number is inserted in the text, and a corresponding number in a created footnote section at the bottom of the page. If citations are later moved to a different point in the text, the associated footnote is correspondingly moved.

With the cursor in the required footnote, go to the EndNote Library, select the required reference, and click the Insert icon.
Footnote information is displayed in the chosen format. An end of document bibliographic entry is also created: it is helpful to insert a page break so that this is not displayed in the working page.

Multiple citations can be inserted at any point by repeating the process. When further citations are added, the bibliography sorts automatically according to the selected sorting criteria. Footnote layout and numbering is managed from within Word by expanding the **Footnotes** tab.

### 4.6 Change the bibliography layout

Use this option to define the appearance of the bibliography at the end of the Word document.
Click to expand the **Bibliography** menu.

To make changes to the physical layout of the bibliography, click the **Layout** tab.

This window lets you manage indents, the line spacing within a reference, and the line spacing between references.

To insert a single space between references, go to the **Space after** drop down list and choose **Single**.

Remove the hanging indent by changing to 0cm. Click **OK** when all choices have been made.

### 4.7 Change the reference style

EndNote contains reference styles for many popular academic journals. An existing document created with one reference style can be reformatted for a specific publication.

Expand the Bibliography pane to access the **Format Bibliography** window. Click the **Format Bibliography** tab.
Click **Browse...** to choose a new reference style, and click **OK**. This will change all the citations and bibliographic references to the new format. Note that the reference style of the EndNote Library must also be changed if further citations are to be inserted.

4.8 **Use abbreviated journal titles**  
Some departments and publications require the use of abbreviated rather than full journal titles.  
There are three stages to this process: first the existing journal term list must be deleted, then a list of titles and abbreviations imported, and then EndNote must be instructed to use the abbreviation field when inserting the reference.

To delete the existing Journals Term List, go to **Tools ➔ Open Term Lists ➔ Journals Term List**
Then go to the **Terms** tab: this shows only the full titles, with no abbreviations. These existing titles must first be deleted.

Click a single title, then right click to show editing options. Choose **Select All**.

When all the journal titles are highlighted, click **Delete Term**.

All titles are deleted from the list.

Now go to the **Lists** tab, and click the **Import List**... option.
Browse to locate the Terms List folder which is contained within the EndNote Program software on the C drive.

On university public workstations, this can be found at

My Computer ➔ OS disk (C:) ➔ Program Files (x86) ➔ EndNote X6 ➔ Terms Lists

Select the Terms List for the general subject area, in this case Medicine, and click Open.

All accepted abbreviations for medical journals are then downloaded to the Journals Term List within the EndNote Library.

Click the Terms tab in the Term Lists window: abbreviated titles now show alongside full titles.

EndNote must be instructed to use the abbreviated titles in bibliographic references: go to Edit ➔ Output Styles ➔ Edit (Reference Style) in this case a Harvard copy.
On the Reference Style edit window, go to **Journal Names.**

Choose **Abbreviation 1** and save changes to the reference style in the usual way.

When this reference style is applied to the library, and relevant Word documents, the journal titles will be applied in abbreviated form.

Within the EndNote Library, the full journal title continues to appear in the individual EndNote record. The abbreviated form is shown in the Preview pane.
4.9 Create a plain text file
A Word document with EndNote citations carries hidden field codes. If
the paper is to be submitted for publication, a plain copy is usually
required. It is good practice to make a backup copy of the document
before starting this process.

In the Bibliography toolbar section, go to Convert Citations and
Bibliography and choose the Convert to Plain Text option.
Citations and bibliographic entries are retained in the chosen format,
but this document no longer has any links to the EndNote library used
to create it.

4.10 Restore bibliographic format
Occasionally a keying error can result in field codes {#} being displayed
in the text of the document. To remove these, simply go to the Format
Bibliography tab, and reapply the selected reference style to the whole
document.

4.11 Combine Word documents
Large documents such as theses may originally be created as
individual chapters, which will each then have their own end of
document bibliography. At some stage these need to be combined into
a single document, ready for submission. Use EndNote to achieve this.
Various options are available:
- a reference list at the end of each chapter
- a combined reference list at the end of the complete new document
- both of the above
First, create a new Word document.

Open each chapter to be combined in turn.

These chapters currently have separate reference lists. For each chapter, copy and paste the text section only in to the new document. The end of text bibliography is not required: all the information to generate the new bibliography is already held in the field codes attached to each in-text citation.
Insert a section break after each chapter: go to Page Layout ➔ Breaks ➔ Section Breaks ➔ Next Page.

A section break should also be added after the final portion of text: these will ensure that each chapter, and the bibliography, will begin on a fresh page.

To create the new bibliography, in EndNote, go to Edit ➔ Output Styles ➔ Edit "Reference Style" (in this case Harvard Copy)

The Edit pane displays.

Choose the Sections tab to view options.
Make choices and save the selection to the current reference style. In this case a single bibliography will be created at the end of the document. These changes must be reselected if a different reference style is used.

In the Word document, use the small arrow in the Bibliography tab to open the **Format Bibliography** pane.

![Format Bibliography pane](image)

Reformat the whole document in the chosen reference style. Click **OK**.

A single bibliography is created at the end of the whole document.
5. **Synchronise with EndNote Web**

It is possible to synchronise the EndNote library with your library on EndNote Web. Most importantly, this enables you to access your references and work with them, even if you are using a computer that does not have EndNote X6 installed. You can also give others access to some or all of the references you are using.

The process must be setup from the EndNote X6 program and requires registration on the Web of Knowledge database, which hosts EndNote Web.

To set up an identity on the Web of Knowledge, choose the database from the A - Z list.

Click the orange button to open **Web of Knowledge**.
On the first occasion it is necessary to Register on the database. Follow the Register link.

On future occasions you can sign in using your email address and the password you have created (it is best not to use your university password, which changes every six months)

To access EndNote Web, go to the My EndNote Web tab on the Web of Knowledge home page.

When the EndNote library has been synchronised, all references, and custom groups, will appear on the My References tab.
To set up synchronising, in EndNote X6, go to Edit, Preferences.

Choose the Sync option. Input the email address and password as used for Web of Knowledge, and choose which (if any) automatic syncing options you require. Click Apply. If this option is greyed out on any future visit, click OK.

To synchronise the library manually at any time, and to start synchronisation, click the sync icon.
You should create a backup library before starting sync for the first time, but remember that this will not be automatically updated.

The first synchronisation may take a long time, even with only a few references. Group and record counts will vary because of items in the trash, and Smart groups, none of which are synchronised.

The sync status is displayed in the left hand panel. A blue symbol indicates that synchronisation is complete, red indicates that there are conflicts to be resolved, which might happen if changes have been made to a record in both EndNote and EndNote Web since the last synchronisation.